Pengulang WiFi 5 Jalur Dwi

Pengulang WiFi 5 Jalur Dwi

Product Highlights
● Lanjutkan julat Wi-Fi yang sedia ada-untuk menyediakan liputan yang lebih luas dan meningkatkan ketersambungan.
● Reka bentuk pelekap-di dinding
● Dengan Antena Keuntungan Tinggi
● Dengan Penunjuk cahaya pintar
● Dengan butang WPS
Pengkelasan produk
WiFi 5 Pengulang
 
Hantar pertanyaan
Ciri-ciri
Spesifikasi
Soalan Lazim

Ciri-ciri

 

 

DWR-C5400M

 

Pemanjangan julat Wi-Fi DCOM membolehkan anda memanjangkan julat Wi-Fi anda-untuk menyediakan liputan yang lebih luas, meningkatkan ketersambungan dan membantu menghilangkan bintik hitam Wi-Fi. Ia berfungsi dengan mana-mana penghala Wi-Fi universal.

 

DWR-C5400M ialah pemanjang julat Wi-Fi menyokong kelajuan wayarles sehingga 300Mbps (mod 802.11N) dan 866Mbps (mod 802.11AC), membolehkan anda memanjangkan julat Wi-Fi sedia ada anda-untuk menyediakan liputan yang lebih luas, meningkatkan ketersambungan dan membantu menghilangkan tompok hitam Wi{{8}.} Ia berfungsi dengan mana-mana penghala Wi{10}}Fi universal. Pemanjang ini melengkapkan-wizard persediaan web yang direka dengan baik, yang menjadikan konfigurasi berjalan pada kelajuan optimum.


Dual band Wi-Fi 5 Repeater ini ialah penyelesaian jalur lebar wayarles yang ideal untuk kedua-dua pengguna di rumah yang ingin berkongsi-akses Internet wayarles berkelajuan tinggi dan pejabat kecil yang ingin menjalankan perniagaan di Internet.

1. Reka bentuk pelekap-di dinding

Pengulang Dwijalur Wi-Fi 5 ini Dengan saiz yang kecil, pemanjang mudah dipalamkan ke dalam salur keluar elektrik.

2. Antena keuntungan tinggi

Pengulang Wi-Fi 5 Dwi jalur ini Dilengkapi dengan 2 antena luaran, pemanjang boleh meningkatkan kekuatan isyarat rangkaian sedia ada.

3. Penunjuk cahaya pintar

Penunjuk LED pintar menunjukkan kekuatan isyarat dengan warna yang berbeza dan membantu mencari peletakan terbaik untuk liputan Wi-Fi.

4. Butang WPS

Tekan butang WPS untuk persediaan mudah tanpa konfigurasi semula.

5. Port Ethernet Tambahan

Pengulang Wi-Fi 5 Dwi jalur ini dengan port Ethernet, pemanjang boleh disambungkan ke mana-mana peranti berwayar.

 

Parameter

 

 

Penerangan

Wi-Pengulang Fi5

Kelajuan Tanpa Wayar

2.4GHz 300Mbps

5.8GHz 866Mbps

Standard

802.11a/b/g/n/ac

Kekerapan

2.4GHz & 5.8GHz

Kuasa Penghantaran (Maks)

2.4GHz:22dbm

5.8GHz:20dbm

Antara muka

1*LAN FE

Antena

2*3dbi tetap

Mod WAN

Pengulang

Ciri dan Spesifikasi Teknologi

Protokol

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= Protokol Datagram Pengguna RFC768 (UDP)
= Protokol Internet ( IP) RFC791
= Protokol Mesej Kawalan Internet (ICMP) RFC792
= Protokol Kawalan Penghantaran (TCP) RFC793
= RFC826 Address Resolution Protocol (ARP)
= RFC2131 Protokol Konfigurasi Hos Dinamik (DHCP)

Sokongan Sistem

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bit

dan Windows Vista 32/64bit

WLAN

Menyokong 20MHz,40MHz,80MHz dalam jalur 5GHz
Menyokong 20/40MHz dalam jalur 2.4GHz
Sokong mod 11AC 2T2R dengan kadar data sehingga 867Mbps
Menyokong mod 11N 2T2R dengan kadar data sehingga 300Mbps
Sokongan 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Penyulitan

Penyulitan wayarles 4/128 bit, WEP, WPA dan WPA2

QoS

Bukan-sokongan

SNMPv2 atau v3

Bukan-Sokongan

Antara Muka Ethernet

1 x RJ45 untuk Port Ethernet 10/100Mbps (pilihan)

LED

l Kuasa, Penghala, Ethernet, WPS (warna hijau)
l Penunjuk kedudukan- Merah: terlalu dekat &terlalu jauh; Biru: bagus untuk menangkap isyarat penghala

Butang

l Kuasa (hidup/mati)
l WPS
l Pemilihan Band
l Tetapkan Semula (Lubang Pin)

Penggunaan

12W

Keperluan Persekitaran

Suhu Operasi

0ºC-45ºC

Suhu Penyimpanan

-20ºC-70ºC

Kelembapan Operasi

10%-90%, tidak terkondensasi

Kelembapan Penyimpanan

5%-90%, tidak terkondensasi

Bekalan Kuasa

Bekalan Kuasa-dibina

EMC dan Keselamatan

Pematuhan Peraturan

CE

Peraturan Keselamatan

FCC

Piawaian Hijau

RoHS

Dimensi Fizikal

Ciri-ciri Fizikal

L x W x T: 100 mm x 70 mm x 75 mm

Berat badan

100g

Soalan Lazim

S: Bagaimana untuk memuatkan tetapan lalai selepas ralat konfigurasi?

Jawapan: Untuk memulihkan tetapan lalai kilang, hidupkan peranti dan tekan butang set semula selama kira-kira 1 saat, kemudian lepaskannya.
Alamat IP lalai dan subnet mask penghala DSL ialah 192.168.1.1 dan 255.255.255.0, masing-masing. Sila cari nama pengguna dan kata laluan lalai pada pelekat di bahagian bawah peranti.

S: Apakah yang perlu saya lakukan jika saya tidak boleh log masuk ke UI web penghala?

Jawapan: Cuba penyelesaian berikut dan log masuk semula:
● Pastikan kabel Ethernet anda dengan sambungan internet dipalamkan ke port WAN penghala, bukan port LAN.
● Pastikan peranti wayarles anda disambungkan ke SSID penghala.
● Pastikan peranti berwayar anda disambungkan dengan betul ke port penghala 1, 2 atau 3/IPTV melalui kabel Ethernet. Selain itu, pastikan peranti ditetapkan untuk mendapatkan alamat IP secara automatik dan mendapatkan alamat pelayan DNS secara automatik.
● Tukar pelayar web dan kemudian log masuk semula.
● Tetapkan semula penghala dan log masuk semula.

Cool tags: dual band wifi 5 repeater, China dual band wifi 5 repeater pengeluar, Pengulang WiFi Dwi Jalur 5, pengulang wifi 5, pengulang wifi

Hantar pertanyaan
Hubungi kamijika ada sebarang pertanyaan

Anda boleh sama ada menghubungi kami melalui telefon, e-mel atau borang dalam talian di bawah. Pakar kami akan menghubungi anda kembali sebentar lagi.

Hubungi sekarang!