300mbps WiFi 4 Repeater

300mbps WiFi 4 Repeater

Product Highlights
● Hapuskan Wi-Zon Mati
● Kos-Peluasan Rangkaian Berkesan
● Persediaan Mudah & Keserasian Universal
● Reka Bentuk Palam Padat-dalam
Pengkelasan produk
WiFi 4 Pengulang
 
Hantar pertanyaan
Ciri-ciri
Spesifikasi
Soalan Lazim

Ciri-ciri

 

 

DWR-N2000M

1. Hapuskan Wi-Fi-Zon Mati

Kelebihan utama peranti pengulang Wi-Fi 4 300mbps ini ialah keupayaannya untuk menangkap isyarat wayarles sedia ada daripada penghala utama anda dan menyiarkannya semula ke kawasan yang tidak dapat dicapai oleh penghala anda. Ia berkesan menghapuskan "zon mati" di ruang bawah tanah, bilik tidur di tingkat atas, atau sudut terpencil rumah besar.

2. Kos-Peluasan Rangkaian Berkesan

Berbanding dengan membeli penghala baharu atau sistem mesh, pengulang Wi-Fi 4 300mbps ini menawarkan penyelesaian mesra-belanjawan untuk meningkatkan ketersambungan. Ia memanjangkan hayat persediaan rangkaian semasa anda tanpa memerlukan peningkatan infrastruktur yang mahal.

3. Persediaan Mudah & Keserasian Sejagat

Direka untuk kemudahan, pengulang Wi-Fi 4 300mbps ini biasanya menampilkan butang WPS (Wi-Fi Protected Setup). Dengan menekan satu butang, ia menyegerak dengan penghala sedia ada anda secara automatik. Ia mengekalkan keserasian ke belakang sepenuhnya dengan semua peranti Wi-Fi standard (802.11 b/g/n), memastikan ia berfungsi dengan komputer riba, telefon pintar dan peranti rumah pintar yang lebih lama.

4. Reka Bentuk Palam Padat-dalam

Pengulang Wi-Fi 4 300mbps ini menampilkan reka bentuk palam-dinding dan antena luaran. Ini menjimatkan ruang meja yang berharga dan membolehkan anda meletakkan pengulang dengan tepat di pinggir kawasan liputan penghala anda untuk meningkatkan isyarat yang optimum.

 

Parameter

 

 

Penerangan Wi-Pengulang Fi4
Kelajuan Tanpa Wayar 300Mbps
Standard 802.11b/g/n
Kekerapan 2.4GHz
Kuasa Penghantaran (Maks) 20dbm
Antara muka 1*LAN FE
Antena 2*3dbi tetap
Mod WAN Pengulang

Spesifikasi Sistem

Ciri dan Spesifikasi Teknologi

Protokol

= IEEE 802.11b
= IEEE 802.11g
= IEEE 802.11n(2T2R 300mbps)
= Protokol Datagram Pengguna RFC768 (UDP)
= Protokol Internet ( IP) RFC791
= Protokol Mesej Kawalan Internet (ICMP) RFC792
= Protokol Kawalan Penghantaran (TCP) RFC793
= RFC826 Address Resolution Protocol (ARP)
= RFC2131 Protokol Konfigurasi Hos Dinamik (DHCP)

Sokongan Sistem

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 bit dan Windows Vista 32/64bit

Skim Modulasi

Sokongan 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

Penyulitan

Penyulitan wayarles 4/128 bit, WEP, WPA dan WPA2

QoS

Bukan-sokongan

SNMPv2 atau v3

Bukan-sokongan

Antara Muka Ethernet

1 x RJ45 untuk Port Ethernet LAN 10/100

LED

1xLED

Butang

LED/Tetapkan Semula/Kuasa

Penggunaan

4.5W

Keperluan Persekitaran

Suhu Operasi

0ºC-45ºC

Suhu Penyimpanan

-20ºC-70ºC

Kelembapan Operasi

10%-90%, tidak terkondensasi

Kelembapan Penyimpanan

5%-90%, tidak terkondensasi

Bekalan Kuasa

Bekalan Kuasa-dibina

EMC dan Keselamatan

Pematuhan Peraturan

CE

Peraturan Keselamatan

UL

Piawaian Hijau

RoHS

Dimensi Fizikal

Ciri-ciri Fizikal

L x W x T: 42 mm x 42 mm x 55 mm

Berat badan

40g

Soalan Lazim

S: Saya tidak boleh mengakses Internet selepas konfigurasi, apakah yang perlu saya lakukan?

Jawapan: Log masuk ke UI web penghala dan semak status sambungan penghala pada halaman status .
● Jika penghala anda telah berjaya disambungkan ke Internet, sila cuba sambungkan peranti wayarles anda ke rangkaian Wi-Fi penghala. Gunakan nama dan kata laluan Wi-Fi baharu. Jika kegagalan sambungan berlaku pada halaman:
- Klik pada tetapan WAN dalam UI web untuk menyemak sama ada jenis sambungan dan parameter yang anda masukkan adalah betul. Dan sambungkan kabel Ethernet dengan sambungan internet terus ke komputer anda.
● Jika komputer anda tidak boleh mengakses Internet, sila rujuk ISP anda. Jika tidak, sila sambungkan semula kabel Ethernet dengan sambungan internet. Pergi ke penghala, tetapkan semula dan konfigurasikannya semula.

S: Mengapa semua penunjuk dimatikan?

Jawapan: Semak kandungan berikut:
● Sambungan antara penyesuai kuasa dan alur keluar kuasa.
● Status suis kuasa.

Cool tags: 300mbps wifi 4 repeater, China 300mbps wifi 4 repeater pengeluar, Pengulang WiFi 300mbps 4

Hantar pertanyaan
Hubungi kamijika ada sebarang pertanyaan

Anda boleh sama ada menghubungi kami melalui telefon, e-mel atau borang dalam talian di bawah. Pakar kami akan menghubungi anda kembali sebentar lagi.

Hubungi sekarang!